• Page :
  • 1
  • 2

SUJET : Probleme de vibrations au ralenti en prise sur F150 Yamaha

Probleme de vibrations au ralenti en prise sur F150 Yamaha 30 Mar 2019 19:17 #644505

  • pia66-13
  • Portrait de pia66-13
  • Absent
  • Membre Confirmé
  • Membre Confirmé
  • Messages : 6641
  • Remerciements reçus 551
Il a ouvert l'embase pour changer les joints spi ( de l'arbre d'hélice ou transmission )?

Je te donne mon avis. pour moi les jeux ne sont pas bons.
@+ Pia ( SUZUKI and YAMAHA Lover !!!!)

Connexion ou Créer un compte pour participer à la conversation.

Probleme de vibrations au ralenti en prise sur F150 Yamaha 30 Mar 2019 20:14 #644506

OUI il a ouvert l'embase et je pense que tu as raison mais ...
Mais pourquoi juste en l'ouvrant les jeux ne seraient plus bons ?

Connexion ou Créer un compte pour participer à la conversation.

Probleme de vibrations au ralenti en prise sur F150 Yamaha 30 Mar 2019 20:15 #644507

et j'ai pas réussi à ouvrir ton PDF.
Tu peux me le faire suivre stp...

Connexion ou Créer un compte pour participer à la conversation.

Probleme de vibrations au ralenti en prise sur F150 Yamaha 30 Mar 2019 21:04 #644508

  • pia66-13
  • Portrait de pia66-13
  • Absent
  • Membre Confirmé
  • Membre Confirmé
  • Messages : 6641
  • Remerciements reçus 551
Sur le pdf , il n'y a qu'un extrait du manuel qui précise les jeux.

Je ne peux pas répondre à ta question et je ne sais pas ce qu'il s'est passé quand il à ouvert pour changer les joints. moi, je n'ouvre pas pour faire ça.

question con, tu n'as pas un problème de réglage de l'inverseur. si tu déconnectes dans la cuvette moteur la commande d'inverseur et que tu pas les vitesses à la main, c'est pareil ?
@+ Pia ( SUZUKI and YAMAHA Lover !!!!)

Connexion ou Créer un compte pour participer à la conversation.

Probleme de vibrations au ralenti en prise sur F150 Yamaha 31 Mar 2019 11:09 #644519

Je ne pense pas que l'inverseur soit en cause mais je peux essayer ce que tu dis. Ceci étant le réglage de la tringlerie a été fait mais sait on jamais!
Tu ne crois pas que si les roulements à aiguilles de l'arbre d'entrainement sont morts cela peut entrainer des vibrations ?

Connexion ou Créer un compte pour participer à la conversation.

Probleme de vibrations au ralenti en prise sur F150 Yamaha 01 Avr 2019 10:36 #644541

  • pia66-13
  • Portrait de pia66-13
  • Absent
  • Membre Confirmé
  • Membre Confirmé
  • Messages : 6641
  • Remerciements reçus 551
Non, je ne perçois pas de vibrations sur les vidéos qui m’inquiètent.

Un roulement ne fait pas de vibrations....
@+ Pia ( SUZUKI and YAMAHA Lover !!!!)

Connexion ou Créer un compte pour participer à la conversation.

Probleme de vibrations au ralenti en prise sur F150 Yamaha 02 Avr 2019 09:45 #644577

Bonjour Pia66-13 et merci pour ton retour.

Ok pour les roulements.
Les jeux mesurés d'entre dents des pignons sont pourtant corrects... J'ai contacté Yam pour une piste éventuelle.
Une autre piste que je n'ai pas vérifié c'est l'inverseur cad l'ensemble crabot avec les billes, le ressort . Quand on a démonté, à l'œil tout semblait ok mais si le crabot avait pris un peu de jeu ou bien le ressort poussant les billes un peu faiblard n'aurait -on pas quelque chose qui pourrait ressembler au symptome que tu as vu sur la video ?

Connexion ou Créer un compte pour participer à la conversation.

Probleme de vibrations au ralenti en prise sur F150 Yamaha 02 Avr 2019 20:49 #644596

  • pia66-13
  • Portrait de pia66-13
  • Absent
  • Membre Confirmé
  • Membre Confirmé
  • Messages : 6641
  • Remerciements reçus 551
Sur les videos, pour moi pas de vibrations anormales perceptibles.
En revanche, ça crabote mal......reste à savoir pourquoi. as-tu fait le test à la main en déconnectant la tringle de commande ?

tu dis que les jeux sont bons ....ok : tu peux me les donner ? qu'avez démonté exactement car comme je te l'ai dit on ne démonte pas sur ce moteur juste pour changer les deux joint spi d'arbre d'hélice.

Sorti de là...ne le prends pas mal ....je comprends ton désarroi mais je ne sais pas quoi te dire si ce n'est que si vous aviez tout bien fait,.... tu n'aurai pas de problème. Quand on ne sait pas où l'on va le mieux est de revenir au point de départ.
@+ Pia ( SUZUKI and YAMAHA Lover !!!!)

Connexion ou Créer un compte pour participer à la conversation.

Probleme de vibrations au ralenti en prise sur F150 Yamaha 20 Avr 2019 09:24 #645004

Bonjour Pia,
quelques infos depuis ton dernier message... avec mas excuses pour ma réponse tardive mais prb de santé dans la famille... voyage reporté bref un peu galère.

Tu as raison quand tu dis que ça crabote mal. Pour les jeux je me rappelle simplement qu'ils étaient dans la tolérance de la revue. J' ai eu depuis quelques échanges avec Yamaha j'ai rdv avec un concessionnaire pour faire un échange d'embase et vérifier l'origine. On verra bien.

J'avais également prévu de tenter de verrouiller le crabot dans une position par ex marche avant pour voir le résultat. A tout hasard j'ai commandé un autre ressort également.

Si ça progresse je reviendrai en parler sur le forum...

Connexion ou Créer un compte pour participer à la conversation.

Probleme de vibrations au ralenti en prise sur F150 Yamaha 13 Jui 2019 18:15 #646997

Bonjour à tous,

quelques nouvelles sur le problème que je connais avec mon F150.
Après avoir contacté Yamaha j'ai réussi à trouver un mécano sur la Région Parisienne (un vrai mécano qui répare des moteurs! Ca semble évident mais c'est de moins en moins vrai).
J'ai transmis les vidéos à Yamaha. Premier point intéressant. Le phénomène ne semble pas grave et je peux naviguer en attendant que ce problème soit solutionné.
Second point, grâce à ce mécano que je remercie d'ailleurs, on a pu faire quelques essais rapide avec une autre embase.
Verdict même résultat qu'avec la mienne ! Donc problème d'embase à écarter. C'est déjà ça ! Compte tenu de la période de l'année je reviendrai vers lui après l'été si je n'ai pas trouvé.

En attendant...
Le mécano pense que la vibration du moins celle que l'on entend le plus fort (ce n'est peut-être pas l'origine; Avec les vibrations et leur propagation c'est toujours galère !) se situe vers l'entretoise d'embase (c'est un ultra long). Je suis d accord sur ce point.

On a constaté que la bague intermédiaire située en bas du fut qui sert a éviter le flambage de l'arbre bougeait dans son logement. Je l'ai changée mais pas d'effet.

Il reste la tringlerie ! Si quelqu'un a des idées ... J'ai constaté quelques éléments à ce sujet. Tout d'abord lors de vibrations (pas tout le temps c'est aléatoire) la pièce noire en partie supérieure dans la cuvette sur la quelle vient coulisser le changement de vitesse se mettait à trembler de façon importante. J'ai constaté aussi une difficulté 'que j'attribuait à l'embase) à passer la marche avant quelquefois au point que j'étais obligé de revenir au PM pour ensuite repasser la MAV. Comme si une pièce se mettait de travers et bloquait le passage.

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1
  • 2