• Page :
  • 1

SUJET :

Moteur Mercury 6cv 2 temps 07 Mar 2021 19:39 #676284

  • Mrva
  • Portrait de Mrva Auteur du sujet
  • Hors Ligne
  • Membre senior
  • Membre senior
  • Messages : 40
  • Remerciements reçus 1
Bonjour à tous,

J’ai publié il y’a 2 ans maintenant , mais mon problème reste le même ... l’année dernière avec le contexte actuelle j’ai pas pris le temps de m’en occupé et vu que la vie évolue je n’est pas le temps encore maintenant, mon moteur est chez un ami qui lui a le temps de s’en occupé enfin bref

C’est un Mercury 6cv 2 temps des années avant 1999, il démarre au quart de tour ( même après deux ans s’en démarré) il tiens sont ralentit et son mis régime, mais à plein régime il s’arrête , il vient d’effectuer un bon nettoyage carbu, change la poire, filtre à essence, les joint et membrane sont neuve s’il y’a deux ans ( il va les re-changer) sachant qu’il n’on pas tourné en mer une seul fois, je peut le laisse au ralentit des heures et des heures, le laisse à mi- régime des heures et des heure, mais quand on mais plein gaz il ce met à broute et s’arrête , mais il redémarre direct, j’aimerai aide mon collègue avec quelque conseil, merci à vous et désolé pour les faute d’orthographe :lol: :lol: :lol:

Connexion ou Créer un compte pour participer à la conversation.

Moteur Mercury 6cv 2 temps 07 Mar 2021 20:56 #676286

  • guyp.be
  • Portrait de guyp.be
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 1425
  • Remerciements reçus 211
Cela ressemble quand même bien a un manque d essence....peut être regarder a nouveau le gicleur principal voir le changer

As tu essayer de le mettre a haut regime en pompant en même temps sur la poire....pour forcer l arrivée d essence au carbu...
Guy

Connexion ou Créer un compte pour participer à la conversation.

Moteur Mercury 6cv 2 temps 07 Mar 2021 21:34 #676292

  • Mrva
  • Portrait de Mrva Auteur du sujet
  • Hors Ligne
  • Membre senior
  • Membre senior
  • Messages : 40
  • Remerciements reçus 1
Alors oui, j’ai la poire d’amorçage et colle au carbu y’a une sorte de pompe , quand on joue avec celle là à plein régime il tiens mais faut pompe assez vite, les bobines on été testé et d’ailleurs j’en avais trouvé sur un autre moteur ( un moteur donneur mais sans le carbu ) que j’avais mis dessus et pareil , j’ai pas pu testé le carbu sur l’autre moteur sachant qu’il est serré , le carburateur est passé au ultra son 2 fois avec le gicleur , c’est la seul pièce en réalité qui a pas été changé , le pointeau et flotteur et son siège son neuf , mais je trouve pas le gicleur au détail

Connexion ou Créer un compte pour participer à la conversation.

Moteur Mercury 6cv 2 temps 08 Mar 2021 13:22 #676317

  • guyp.be
  • Portrait de guyp.be
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 1425
  • Remerciements reçus 211
Si avec la poire en action cela tiens a haut regime c est probablement un problème d arrivée d essence EN AMONT du carburant qui est équipé d une cuve a niveau constant, donc une fois la cuve pleine plus moyen de faire y entrer de l essence.
Si le gicleur principal etait boucher même en pompant j ai un doute que cela tiendrait a haut régime.
Repars depuis le debut du reservoir, tube d aspiration colmate, tuyau plier ou pincer, connecteur défectueux.....
Le plus simple serait de mettre le reservoir plus haut que le moteur...amorcer a la poire puis ouvrir la vis de purge de la cuve du carbu et deja voir si l essence coule librement....si c est le cas alors retour au pb de gicleur ( en le demontant regarder si le tube serait complémentaire libre
Guy

Connexion ou Créer un compte pour participer à la conversation.

Moteur Mercury 6cv 2 temps 08 Mar 2021 15:00 #676321

  • Mac_Low
  • Portrait de Mac_Low
  • Absent
  • Membre premium
  • Membre premium
  • Messages : 108
  • Remerciements reçus 20
Il y a une pompe à essence sur ce moteur ?
C4 + 30CV 2T 3cyl. Yam

Connexion ou Créer un compte pour participer à la conversation.

Moteur Mercury 6cv 2 temps 08 Mar 2021 18:07 #676325

  • guyp.be
  • Portrait de guyp.be
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 1425
  • Remerciements reçus 211
Je suis pas specialiste mercury, mais je crois que si tu as une nourrice plus bas que le moteur,, alors tu dous avoir une pompe a essence mécanique qui une fois amorcée avec la poire gave le carbu.
Peut être que ta pompe a essence a sa membrane HS et ne debite plus assez d essence
Guy

Connexion ou Créer un compte pour participer à la conversation.

Moteur Mercury 6cv 2 temps 08 Mar 2021 19:41 #676327

  • Mrva
  • Portrait de Mrva Auteur du sujet
  • Hors Ligne
  • Membre senior
  • Membre senior
  • Messages : 40
  • Remerciements reçus 1
Alors c’est une photo prise sur internet , mais c’est exactement le même carburateur étant donné qu’il est chez mon collègue je reçois des nouvelle tout les jours , alors la tige bleu est la fameuse « poire » du carburateur , j’ai mon filtre à essence avant et la poire et la nourrice, que je mettent la nourrice en haut en bas à 3 mètre au à 2cm sa reste pareil, on m’a déjà parlé du pompe à carburant mais je l’es jamais trouvé, d’après un pro c’est un carburateur à changé ( c’est facile comme sa ) et la pompe à carburant serai du côté droit ( sur la photo ) du carburateur , mais toute les membrane sont neuve déjà , j’en est re-commander d’autre on sait jamais un défaut arrive vite, je vais lui dire s’essaye en mettant la nourrice en hauteur et voir si ça coule par la vis de purge , mais mis quelque chose nous gêne, c’est des tout petit tuyaux qui sont relié au carburateur et qui vont au dessus et en dessous de la tête motrice , qui envois de l’essence , mais on sait pas ce qu’il y’a derrière et vraiment à quoi cela sert il, j’avais un doute si c’était pas des tuyaux de dépression donc si sa pourrai venir de la, en tous cas je vous remercie pour vos réponse rapide , j’espère vraiment pourvoir allé en mer cette année
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1