• Page :
  • 1

SUJET :

DF175 dépose d'embase impossible ... 07 Juil 2020 11:19 #663879

  • samartom.be
  • Portrait de samartom.be Auteur du sujet
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 4184
  • Remerciements reçus 567
Bonjour ,
Mon DF175 Suzuki me pose problème....
J'ai déposé le bateau chez mon mécano pour l'entretien - il n'a pas réussi à déposer l'embase pour remplacer la turbine. Pour le reste l’entretien est fait.
Pour mon mécano le problème est grave car normalement une embase sort sans problème, dans mon cas il n'y est pas arrivé. Elle n'a pas bougé d'un mm. Il a même chauffé pour dilater l'alu mais sans résultat.
Le travail sera finalement effectué fin de saison car la pompe n'a que 2 ans et elle ne présente pas de problème. Il me dit de tenir à l'oeil la t° du moteur et de m'assurer qu'elle pissette bien ...
Bref si vous avez déjà connu un tel problème - peut-être avez vous une expérience à partager. Merci
Samartom

Connexion ou Créer un compte pour participer à la conversation.

DF175 dépose d'embase impossible ... 07 Juil 2020 11:52 #663882

  • pia66-13
  • Portrait de pia66-13
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 7451
  • Remerciements reçus 813
Oui, histoire connue !
avec des issues plus ou moins heureuses.
Soit ton embase est grippée au niveau des cannelures de l'arbre dans le vilebrequin et là ....c'est la merde. On a des méthodes qui peuvent fonctionner mais parfois ca se termine très mal. dépose tête motrice etc....
Soit ton embase est bloquée et ne bouges pas d'un millimètre et là ton mécano est un débutant car ce sont les tétons de centrage qui sont grippés. là ...tant pis...il faut envoyer un coin ...en général on essaye de marquer le moins possible. mais là on y arrive toujours.

encore une fois....brien tout graisser avec de la graisse SPECIALE ( triple guard evinrude, WR-02 Yamaha, Water resist SUZUKI, Lubmare Mattchem) et pas de la simple graisse marine.

il sera où ton moteur cet été ?

A moins qu'il ait oublié une vis ...ne rigole pas c'est arrivé à un pneuboate dont je tairai le nom qui a fini par explorer son embase à force de taper dessus ::S-)
@+ Pia ( SUZUKI and YAMAHA Lover !!!!)

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par pia66-13.

DF175 dépose d'embase impossible ... 07 Juil 2020 12:49 #663886

  • samartom.be
  • Portrait de samartom.be Auteur du sujet
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 4184
  • Remerciements reçus 567
Oui, histoire connue ! sincèrement ça me rassure Pia
Mon moteur sera dans le nord jusqu'en septembre puis 3 semaines en Sardaigne si Covid OK.... ni Corse ni Cote d'Azur cette année.

A moins qu'il ait oublié une vis ... Hmmm la mécano a le même moteur mais bcp plus récent, il répare et entretien principalement du Suzuki et plusieurs copains équipés en Suzuki du 115 au 200 vont chez lui avec bonheur. Le mécano m'a dit qu'il avait enlevé 7 vis. Il n'a pas osé insister car il sait que la saison est bien entamée et que mon programme en sorties est bien chargé de plus il est full boulot. Le bateau ne devait pas rentrer pour un remplacement de turbine, il a pris l'initiative en voyant qu'il ne l'avait jamais replacée depuis les 2 ans que je vais chez lui. Le mécano précédent (qui est en Hollande) avait déjà rencontré un problème similaire mais y était arrivé.

l'embase est bloquée et ne bouges pas d'un millimètre elle ne bouge pas d'un millimètre... le coin est prévu en octobre ::D-

Pour le reste c'est exactement ce qu'il m'a expliqué, s'il n'arrive pas à la sortir çà risque d'être un vrai problème - compliqué et coûteux
Samartom

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par samartom.be.

DF175 dépose d'embase impossible ... 07 Juil 2020 13:30 #663889

  • pia66-13
  • Portrait de pia66-13
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 7451
  • Remerciements reçus 813
Si ça ne bouge pas ...moindre mal ...ce ne sont que les tétons de centrage...en 20 minutes c'est plié.

Si l'embase descende de quelques millimètres et que ça ne bouge plus....c'est les cannelures ...et là .....c'est plus compliqué.
Serge le martiniquais, a du tronçonner l'arbre......parfois déposer la tête motrice permet de s'en sortir avec beaucoup de dégrippant.....mais tu n'en es pas là....j'ai bien une astuce perso qui fonctionne parfois. je te la donnerai en temps et en heure.

Va investir dans une des graisses citées et impose à ton mécano d'en mettre.
@+ Pia ( SUZUKI and YAMAHA Lover !!!!)
Les utilisateur(s) suivant ont remercié: samartom.be

Connexion ou Créer un compte pour participer à la conversation.

DF175 dépose d'embase impossible ... 07 Juil 2020 13:47 #663891

  • samartom.be
  • Portrait de samartom.be Auteur du sujet
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 4184
  • Remerciements reçus 567
OK Pia ! je retiens ! de toutes façons le mécano m'a invité à l'opération en octobre et ferai qques photos.
Samartom

Connexion ou Créer un compte pour participer à la conversation.

DF175 dépose d'embase impossible ... suite et fin 22 Mar 2021 13:02 #676616

  • samartom.be
  • Portrait de samartom.be Auteur du sujet
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 4184
  • Remerciements reçus 567
Voilà la suite et fin de la dépose d'embase de mon DF 175...
Pour essayer de la débloquer en douceur (d'abord) j'ai navigué en desserrant les 7 vis qui tiennent l'embase - une succession de marche - avant arrière auraient du décoller l'embase. rien n'y fit !
Le bateau est au hangar et on décide de passer en force...
Il y a deux possibilités à ce problème, comme l'expliquait Pia:
1) l'embase "colle", les tétons de centrage sont oxydés et empêche l'embase de descendre
2) L'arbre est collé par les cannelures et il faudra beaucoup de persévérance pour l'extraire. Cette possibilité induit le fait que l'on aille jusqu'à découper l'embase ...
On dévisse les 7 vis qui retiennent l'embase au fut - la 7ème vis est cachée par la dérive, les pas de vis sont en bon état, il n'y a pas d'oxydation :


Puis on chauffe l'embase en espérant que la dilatation du métal fasse son œuvre:


On tape sur le bas avec une masse et une planche en bois pour ne pas tout démolir au premier coup


Idem avec des vibrations...


Puis, la mort dans l'âme, on tape à la masse et au burin à large bec...


Finalement, en insérant un burin, un espace apparait et on remarque qu'il n'y a pas d'oxydation au niveau des tétons....


Nous savons maintenant que le problème est ailleurs et que nous n'avons pas de solution.
Le bateau retourne chez le mécano qui va disquer l'embase et l'arbre pour retirer la tête motrice....


Voilà le problème ... la rouille à fait son effet et ce n'est pas beau à voir....


Le mécano m'a prévenu ; la facture sera salée pour la réparation, il faut démonter pas mal de pièces pour avoir accès et remplacer l'arbre entre autre et enlever la chaine de distribution, changer joints et nouvelle embase ... puis remontage - 30 h sans mauvaise surprise.

Le moteur à 1.500 h et 13 ans ....
Je lui demande une offre pour un nouveau DF175...
Et une reprise de l'ancien car la tête motrice est normalement en bon état.

Son offre est bonne.
Le bateau est en très bon état et je n'envisageais pas de le changer.
Re-motorisé, il est parti pour encore au moins 13 ans - et n'ai pas envie de stresser chaque début de saison pour savoir quelle problème va advenir avec le moteur réparé.

Je décide d'accepter l'offre et le moteur est commandé - depuis il est arrivé et nous sommes en attente des commandes électriques qui devraient arriver fin mars...

Alors comment est-ce que cette oxydation est arrivée ???? Je ne sais pas y répondre et de toute façon c'est trop tard. Je navigue autant en mer qu'en eau douce et chaque fin de saison, je termine par 8h en eau douce, le rinçage ne devrait pas être la cause. L'électrolyse ?? les anodes ont été très régulièrement changées.

Ce que je sais c'est que dorénavant, l'embase sera démontée chaque année à partir de la deuxième année et avant la fin de la garantie légale (même si je pense qu'il ne doit pas y avoir de recours contre l'oxydation).

Voilà, clap de fin ...
Samartom
Les utilisateur(s) suivant ont remercié: pia66-13, CASPER-57, Artmaniacq

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par samartom.be.

DF175 dépose d'embase impossible ... 22 Mar 2021 13:26 #676619

  • pia66-13
  • Portrait de pia66-13
  • Absent
  • Membre platinium
  • Membre platinium
  • Messages : 7451
  • Remerciements reçus 813
merci pour ce partage,
pour avoir eu "la chance" de partager tes angoisses, je comprends tout à fait le choix d'aller vers un moteur neuf et qui de surcroit aura les commandes électrique dont on ne peut plus se passer.

Comme je te l'ai dit j'ai vu trois cas en tout ( y compris le tien et celui de skwal ) ...ce n'est pas courant...j'ai quand même du mal à croire qu'en un an ce ce soit oxydé si ça avait été bien graissé auparavant...ha ...la corrosion...

::r-
@+ Pia ( SUZUKI and YAMAHA Lover !!!!)

Connexion ou Créer un compte pour participer à la conversation.

DF175 dépose d'embase impossible ... 22 Mar 2021 20:44 #676635

Pi des fois, ça se corrode sans se gripper, et les cannelures se mettent à faire du bruit.

Mais ça, c'est pas marqué dans Google.....::S-) ::S-) ::S-) ::S-)
Je soutiens la SNSM 
Pour que l'eau salée n'ait jamais le goût des larmes
don.snsm.org/soutenir

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1