• Page :
  • 1

SUJET : Pb fuite à la remontée d'eau de refroidissement

Pb fuite à la remontée d'eau de refroidissement 28 Sep 2019 12:33 #650681

Bonjour tout le monde ! Nouveau sur ce forum et néophyte dans ses usages, je vous remercie par avance pour votre indulgence. :)
J'ai le bonheur de posséder un fjordling 18 équipé d'un mercury 115cv 2tps Elpto de 1994, le tout utilisé depuis une dizaine d'années en eau douce (le Cantal a pour unique défaut d'être peu maritime).
Jusque là, aucun pb, nous filions mon moteur et moi un bonheur sans faille. Et cette année, paf! Le stator me lâche. Bon. Bien que difficile à retrouver sur cette série, je le change.
Et hop ! ça repart !
Sauf que j'ai profité de la mise au sec pour déshabiller un peu la bête, et j'ai notamment ôté les deux "jupes" latérales histoire de faire un petit ménage. Or en relançant le moteur au bac, j'ai eu la surprise de voir, bien que la pissette lâche sa dose de flotte,
une quantité non négligeable d'eau jaillir par... le bas moteur. Si je n'y connais pas grand chose, j'ai tt de même l'impression que ce n'est pas bien normal. Et je ne trouve aucun schéma qui me mette sur la piste d'un joint à changer ou d'une sortie de tube
de remontée d'eau mal embouchée....
Bref, je suis embêté et je ne voudrais pas me mettre à tout démonter sans savoir ce que je fais (un peu au moins).
Je vous remercie par avance pour vos avis éclairés !
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 28 Sep 2019 13:12 #650685

C’est normal :^-C}
Des pros te le confirmeront

La pissette est un témoin.Toute l’eau engloutit par le moteur ne ressort pas par celle-ci... mais par le bas du moteur entre celui-ci et l’embas
Les utilisateur(s) suivant ont remercié: Ali Gossossis

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par Artmaniacq.

Pb fuite à la remontée d'eau de refroidissement 28 Sep 2019 14:18 #650686

:sc)) :sc)) :sc)) :sc))

même qu'Artmaniacq en récupère pour son pastis!!!! Il goûte pour voir si le moteur est bien dessalé!

::r- ::r-
Les utilisateur(s) suivant ont remercié: Ali Gossossis

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par aningoul34.

Pb fuite à la remontée d'eau de refroidissement 29 Sep 2019 11:01 #650760

Merci beaucoup Artmaniack et Aningoul ! Me voilà un peu rassuré ! La flotte recrachée ne se voit donc pas habituellement, est récupérée en très grande partie par ces fameuse "jupes" que j'ai démontée, et repart vers les évents de l'embase. J'ai bien compris ?
Purée, c'est bien fichu ça laisse songeur...:Pp:+)
Si vous passez par Cantal, n'hésitez pas à tâter la saveur que la pastis donne à l'eau du coin !

Bon ! Pour fêter ça, je vais commencer à envisager une peinture pour ce petit moteur.:woohoo: Pas trop vite cela dit : l'hiver est long par ici....
Merci encore et à bientôt !

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 29 Sep 2019 14:39 #650772

J’ai un doute sur ce que tu appelles le bas du moteur....
Sur le mien l’eau s’échappe juste au niveau de la jonction moteur/embase. Quand on démonte celle-ci on voit les orifices du circuit de refroidissement...
il ne me semble pas que de l’eau s’échappe de plus haut...

Je ne suis pas du tout spécialiste des moteurs...

As tu ouvert le capot moteur pour voir si l’eau ne s’échappe de celui-ci par une durite où le joint de culasse...

Je n’ais pas bien compris ses histoires de jupes il s’agit des caches le long de l’arbre ?

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 29 Sep 2019 15:39 #650773

Bonjour. Oui, je parle bien des caches en haut de l'arbre, sur lesquels repose le capot, que j'ai bien sûr ôté.
Je tente une photo.
Ce fichier est masqué pour les invités.
Veuillez vous connecter ou vous enregistrer pour le consulter.


J'essaie d'entretenir mon vieux moulin régulièrement, mais c'est vrai que je n'avais jamais tenté de le faire tourner sans les caches en question.
C'est pour ça que ça me semble un peu bizarre.... Mais le fait est : il faut bien que l'eau envoyer par la turbine sorte quelque part...
(J'espère juste que c'est la bonne sortie, comme disait celui qui arrivait à pied de la Chine...)

Ce message contient un fichier en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour le consulter.

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 29 Sep 2019 15:52 #650774

Je ne suis vraiment pas doué. Je retente.....

Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 29 Sep 2019 20:28 #650816

Bonsoir !
D'abord, pardon pour mes fautes : je viens de relire mes messages et je suis confus.
Petite nouveauté : soupçonnant tout de même une fuite,j'ai tenté de démarrer aux ventouses, c'est à dire avec un débit plus réduit. Et paf, la pissette reste saharienne et le seule orifice qui relâche un peu d'eau se trouve juste entre l'embase et la colonne montante. J'aurais tendance à en déduire qui y a en effet une prise d'air pas trop normale qui empêche une bonne circulation de l'eau. De toute façon, je devais changer la turbine et je vais en profiter pour aller voir un peu plus haut....pfff... M'en serais bien passé.
Bonne soirée à tous !

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 29 Sep 2019 21:31 #650828

Ali Gossossis écrit: Bonjour. ……..

(J'espère juste que c'est la bonne sortie, comme disait celui qui arrivait à pied de la Chine...)


Non, pas "de la Chine" mais PAR la Chine.

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par pechevoile.

Pb fuite à la remontée d'eau de refroidissement 30 Sep 2019 08:52 #650856

Oui, pardon, ça coule de source.

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 30 Sep 2019 19:09 #650916

  • jcjcat
  • Portrait de jcjcat
  • Absent
  • Membre Confirmé
  • Membre Confirmé
  • Messages : 8481
  • Remerciements reçus 702
Ne fais pas trop confiance aux avis éclairés des pros de Pneuboat, car tu risques d'avoir de mauvaises surprises !

Il faut que tu démontes la tête motrice de l'embase - il y a 6 goujons de 8x125 (pas sûr sur un moteur d'origine possible USA) fixés dans la tête motrice, 3 de chaque coté.
Il faut que tu dévisses les écrous (tête de 13) que l'on voit sous le boudin noir qui fait l'étanchéité de la cuvette que tu as enlevée.
L'eau sort entre la tête et l'embase, et c'est tout à fait anormal ... le plan de joint pourrait bien être bouffé par les gaz d'échappement, au niveau de la tête ou au niveau de l'embase - ou les 2 ... et il va falloir remettre tout ça bien à plat avant d'y mettre un joint neuf - c'est obligatoire !
Pour remettre bien à plat ce qui s'est déformé, il te faut un marbre - ou tu t'en fais un avec un morceau de miroir bien plat - et tu y colles un gros abrasif en bande - voir chez OTELO - après avoir ouvert le bloc moteur pour en retirer le vilebrequin. Ou tu vas voir un atelier de mécanique - n'oublie pas les € ...s et demande un devis avant !!!

Certains pourraient bien te suggérer d'utiliser du mastic, ou du ciment réfractaire, ou ... qui sait ?


Pour les fôtes, ne te fais pas trop de soucis, les tiennes ne sautent pas aux yeux, ce qui est rarissime ici bas, même chez les lettrés !

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 30 Sep 2019 20:01 #650921

Salut Jcjcat !
Il est vraisemblable que tu sois dans le vrai. Ce weekend, je tente un petit chantier, après m'être procuré de quoi changer la turbine et vidanger l'embase, histoire de démonter pr qque chose !
Démonter le montant alu de l'arbre jusqu'au plan que tu évoques devrait être jouable. Je crains davantage les 2 boulons bien rouillés qui tiennent l'arbre au trim, et qu'il va aussi falloir tomber.
Je vais arroser ça au dégrippant tous les jours jusqu'à ce que ça obéisse à la voix !
Si c'est un joint bouffé, penses-tu qu'il soit vraiment indispensable de ressurfacer ? Je formule encore des prières discrètes pour que ce soit le tuyau de remontée qui se soit bêtement démanché, mais je n'y crois pas trop...
Bref... Bonne soirée et à + pour de nouvelles aventures !

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 03 Oct 2019 10:42 #651088

  • jcjcat
  • Portrait de jcjcat
  • Absent
  • Membre Confirmé
  • Membre Confirmé
  • Messages : 8481
  • Remerciements reçus 702
Tomber l'embase, la vidanger et changer la turbine, pourquoi pas, ce n'est pas du temps perdu !

Par contre vouloir démonter le fut qui est sous la tête motrice me semble tout à fait inutile, car comme tu l'as vu les boulons rouillent, et ce sont des gros ... tu vas y passer des heures pour rien.
Et si tu le démontes, la tête motrice va rester dessus, et où va aller le bloc moteur, suspendu par des toiles d'araignées ...?

Dans ton cas, la seule chose à faire qui puisse faire avancer le schmilblik c'est de sortir la tête motrice, comme ça tu verras ce qui se passe à la jonction des 2 éléments.
Ensuite tu auras tout le temps de démonter le fut si nécessaire.

Vu le débit d'eau visible sur ta photo, je doute qu'il y ait seulement le joint à changer ... et si le tuyau de montée d'eau vers le bloc était démanché, il y a longtemps que ton moteur aurait serré !
Les utilisateur(s) suivant ont remercié: Ali Gossossis

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 03 Oct 2019 20:06 #651130

Salut !
Je crains de plus en plus que tu aies raison, Jcjcat.
Cela dit (et je n'ai pas le moteur sous les yeux), il me semblait qu'il était possible, au moins sur un niveau, de tomber le fût, en laissant le moteur reposer sur une "couronne" intermédiaire d'une quinzaine de cm. Mais c'est peut-être une connerie, et il va falloir bien observer la chose avant de laisser le moteur s'appuyer sur des courants d'air et accessoirement de le prendre sur le râble.
Je t'avoue que passer par la voie basse m'arrangeait un peu : la perspective de débrancher toutes les commandes, de dénicher les fixations de la tête motrice.... Pfff.... voilà qui me donne une furieuse et soudaine envie d'aller faire la sieste, pire que quand ma compagne me rappelle mon tour de vaisselle....
Petit pb subsidiaire sur ces belles machines ( américaines ) : les petits boulons (américains aussi) réclament vraisemblablement des clés de même nationalité,,, 3/8 etc.... Je risque encore de faire la dure expérience de l'isolement cantalou....
Bon.... J'attends avec impatience de pouvoir me rendre au chevet du blessé, histoire de voir ce qu'on peut faire avant de l'achever. Il y a un clamp (joint de serrage?) en haut du tuyau de remontée de flotte, et j'aimerais bien que ce soit lui qui déconne. Mais des désirs à la réalité....
En tout cas, merci encore pour tes conseils. (C'est aussi pénible qu'il y paraît, de sortir la tête motrice?)

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 05 Oct 2019 10:21 #651209

  • jcjcat
  • Portrait de jcjcat
  • Absent
  • Membre Confirmé
  • Membre Confirmé
  • Messages : 8481
  • Remerciements reçus 702
C'est beaucoup plus facile que de démonter le fût, car la visserie est rarement oxydée.
Une fois l'électricité et les commandes débranchées ça doit venir.

Pour les clés version US, le plus simple est de mesurer... si tu as une gamme de clés plates et à douilles en métrique, ça doit aller dans 98% des cas, et si ça te manque vraiment j'ai pas mal de douilles US.
Et ces outils se trouvent à l'unité chez les fournisseurs d'outillage automobile sur commande. J'en ai acheté chez Leroy ...
Les utilisateur(s) suivant ont remercié: Ali Gossossis

Connexion ou Créer un compte pour participer à la conversation.

Pb fuite à la remontée d'eau de refroidissement 14 Oct 2019 08:19 #651773

Super. Merci. Je tarde un peu à répondre pour cause de crève sévère qui vient de se doubler d'une vilaine rage de dents.... Bon, mais le weekend prochain, je lance le chantier. Je suspecte de plus en plus deux choses: un joint cuit en bas, qui ferait sortir la flotte directement par le boitier qui protège la turbine et la laisserait monter le long de l'arbre de transmission, et un autre joint pas forcément en forme, entre le tube de cuivre de remontée et la boîte à eau. De toute manière, il faut aller voir, hardi, haut les coeurs, taïllaut etc.... Et si j'ai plus mal aux dents, ce sera un plaisir. Pour les clés, je vais faire cô tu dis. Reportage minutieux à suivre. A plus et merci encore.

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1