• Page :
  • 1

SUJET : Problème réglage optimax 75 2 temps de 2005

Problème réglage optimax 75 2 temps de 2005 25 Avr 2019 19:25 #645169

Bonjour,
Après de longues semaines de réfection d’un moteur qui a coulé le temps est enfin venu pour sa remise en route. Bonne nouvelle il marche...mais pas bien...
Les bougies neuves sont noires sèches de suie, la combustion ne se fait pas bien.
Les injecteurs air et essence ont été testés , les bobines sont ok, l’allumage se fait il démarre très bien.
Les compressions sont Correctes le moteur à 475 heures. ( mini 6,2 Max 7,5 en temps normal) il est à 5,5. Sur les 3 cylindres. Les 2 pompes du VST (vapor separator) ont été changées et testées.
La température est bonne , le jet d’eau de sortie est ok,
Au smartcraft j’ai une alarme avec le logo moteur...
Si vous avez des idées ?
J’essaie de mettre des photos plus tard.
Merci à tous.
Bonne soirée.

Connexion ou Créer un compte pour participer à la conversation.

Problème réglage optimax 75 2 temps de 2005 25 Avr 2019 20:59 #645175

Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Problème réglage optimax 75 2 temps de 2005 25 Avr 2019 21:03 #645176

Les bougies noires sont l'indice d'un mélange trop riche.
Pas assez d'air ou trop d'essence....
Il faut revoir les réglages.
Les utilisateur(s) suivant ont remercié: Houax06

Connexion ou Créer un compte pour participer à la conversation.

Problème réglage optimax 75 2 temps de 2005 26 Avr 2019 02:14 #645181

Es-tu sûr que ce sont les bougies préconisées d'origine? La céramique de l'électrode de masse me parait un peu longue pour un 2T.
Si ce sont des équivalentes aux NGK Platinium ou Irridium, remplace les par des neuves sans tarder. Ces bougies NGK, montées sur un moteur 4T de moto peuvent se dégrader en quelques tours de moteurs si on a mis du mauvais carburant. J'en ai grillé 2 juste après avoir tourné avec du 95, (15-20€ la bougie)
Les symptômes sont des ratés d'allumage intermittents, à froid comme à chaud.
Les bougie grillées de ce modèle sont irrécupérables. (fissures internes? micro dépôts métalliques sur la céramique?)
Les utilisateur(s) suivant ont remercié: Houax06

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: par FLETCH170.

Problème réglage optimax 75 2 temps de 2005 26 Avr 2019 09:27 #645186

  • jcjcat
  • Portrait de jcjcat
  • Absent
  • Membre Confirmé
  • Membre Confirmé
  • Messages : 8391
  • Remerciements reçus 668
Salut Houax

Ce qui me choque un peu est que je vois le premier filet couvert de suie, ce qui semble indiquer une bougie un peu longue.
Si ce filet se couvre de calamine, la bougie peut devenir très difficile à démonter au bout d'un certain temps.

Je ne connais pas l'Optimax, mais sur le Tohatsu TLDI - qui est de la même conception Orbital - il est impératif d'avoir un certain rapport entre les pressions air et essence, celle de l'essence devant être supérieure à celle de l'air.
As-tu vérifié ces points ? et le compresseur d'air ?
Les utilisateur(s) suivant ont remercié: Houax06

Connexion ou Créer un compte pour participer à la conversation.

Problème réglage optimax 75 2 temps de 2005 26 Avr 2019 18:03 #645205

Bonjour à tous et merci pour vos retours respectifs.
Je vais essayer de répondre à tous :
Pour la richesse il est exact qu’il y a un bug... je m’oriente vers un problème sur le papillon d’admission d’air, qui je pense est commandé electroniquement et comme une des pompes à essence qui été hs, je pense que je tiens peut-être le coupable..
Pour les bougies j’ai pris les références constructeur et par conséquent celles d’origine...donc chères... Mais JCcat a une remarque qui m’interpelle car effectivement je n’avais pas vu que le premier filet était noir...
J’ai pu lire ici et la qu’il Y a avait d’autres possibilités de bougies ? Si vous avez une référence ?

Pour le compresseur d’air j’ai testé et il est ok au niveau des pressions.

Je vous tiens au courant...

Connexion ou Créer un compte pour participer à la conversation.

Problème réglage optimax 75 2 temps de 2005 26 Avr 2019 18:15 #645207

Vidéo du moteur

Connexion ou Créer un compte pour participer à la conversation.

Problème réglage optimax 75 2 temps de 2005 03 Mai 2019 20:03 #645507

J'ai réussi à trouver le problème de réglages.. c'était le throttle position sensor TPI... c'est lui qui envoi au com les infos et qui mesure les quantités air /essence a fournir. Le vieux, suite au coulage du moteur était grippé et hs. Maintenant le moteur tourne super bien. Je suis ravi de cette finalité...même si il voir avec le temps..
Photo du vieux TPI que j'ai ouvert pour comprendre son fonctionnement avant changement..
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1