• Page :
  • 1

SUJET : Fuite huile embase

Fuite huile embase 23 Avr 2019 10:09 #645107

Bonjour à tous, voilà je possède un yamaha F50 AET de 1998 depuis peu et je viens de remarquer un petit problème. J'ai de l'huile d'embase qui fuit au niveau de mes entrée d'eau ou l'on installe les oreilles normalement. Je vien de faire une révision complète puis une distribution. Quelqu'un aurait il une idée sur le problème svp. Merci.

Connexion ou Créer un compte pour participer à la conversation.

Fuite huile embase 23 Avr 2019 10:41 #645108

  • jcjcat
  • Portrait de jcjcat
  • Absent
  • Membre Confirmé
  • Membre Confirmé
  • Messages : 8391
  • Remerciements reçus 668
T'es sûr que c'est de l'huile d'embase ?

Connexion ou Créer un compte pour participer à la conversation.

Fuite huile embase 23 Avr 2019 10:57 #645109

En tout cas sa pue comme l'huile d'embase (pisse de chat)

Connexion ou Créer un compte pour participer à la conversation.

Fuite huile embase 23 Avr 2019 14:02 #645113

Après avoir vidangé mon embase ce midi, je vien de retrouvé de l'eau mélanger avec l'huile.

Connexion ou Créer un compte pour participer à la conversation.

Fuite huile embase 23 Avr 2019 18:46 #645119

Les joints .. voir peut etre aussi les joints... Bon courage!!
Les utilisateur(s) suivant ont remercié: Alexgo22

Connexion ou Créer un compte pour participer à la conversation.

Fuite huile embase 23 Avr 2019 22:32 #645125

Effectivement après vérification de mon embase, mes 2 joints de spy ainsi que ma pièces qui les tient en dessous du Corp de pompe sont foutu. En prime je gagne une pompe à eau qui a chauffer car l'ancien proprio qui a démonté à oublier de remettre une pièces qui fait l'étanchéité entre mon tuyau et ma pompe. Merci à vous pour vos réponse.

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1