• Page :
  • 1

SUJET : problème "électrique" DF115

problème "électrique" DF115 20 Aoû 2015 17:30 #586269

Bonjour,

j'ai un petit soucis sur mon df

je mets le coupe batterie en service et des fois quand je tourne la clé ... bin rien ne se passe, pas de bip, rien et pas possible de lancer le moteur.

le trim ne fonctionne pas non plus alors que d'habitude avec ou sans la clé cela fonctionne .

en mer il s'est coupé 2 fois aujourdhui dès les 1ère minutes

ce phénomène est aléatoire et est apparu depuis 3 ou 4 sorties ... on bouge les fils egt on repare mais je crois que cela n'a rien a avoir !!!


j'ai défais les cosses et autres connecteurs allant sur la poignée et j'ai passé du WD40 ... et rebelotte aujoudhui

par contre au retour démarrage toujours nickel après un arrêt de 1h30 environ ( temps de nos plongées)

un autre phénomène que j'ai repéré c'est que dès les 1ère minutes si je trime le compte tour tombe à 0 et revient normal dès que je n'appuie plus... on dirait qu'il y a une masse ou quelque chose comme ça.

la batterie est au dessus des 11v car j'ai une alarme sur le GPS ...

j'avais pensé à une masse, ou un fil corrodé mais je n'ai pas trouvé, je vais faire un essais avec une autre batterie au cas ou (elle a un an et le bateau sort toutes les semaines),

si quelqu'un connait ce problème ça m'avancerait.

merci d'avance

Michel
j aime qu un plan se deroule sans accrocs

Connexion ou Créer un compte pour participer à la conversation.

problème "électrique" DF115 20 Aoû 2015 18:00 #586271

Salut !!

Je changerai le coupe batterie.. je crois que c'est arrivé a d'autre sur PB.... :RB:+) :rB:+)

::r- ::r- ::r-

Connexion ou Créer un compte pour participer à la conversation.

problème "électrique" DF115 21 Aoû 2015 04:28 #586284

+1, commence par shunter ton coupe batterie pour voir.

Connexion ou Créer un compte pour participer à la conversation.

problème "électrique" DF115 27 Aoû 2015 23:16 #586573

Et voila , pour ne pas laissé ce fil ( électrique) sans solution je vais vous faire un bref compte rendu des avancés ..

toute la semaine j'ai tourné la clé et que 2 ou 3 fois cela est revenu...
j'ai épluché le schéma électrique et je me suis fait un mode opératoire :
le trim est alimenté sur l'ensemble poignée par un fil qui part de la batterie, passe par un fusible dans la console va sur le connecteur dans le moteur et revient dans la poignée ???? montage un peu bizarre n'est ce pas mais c'est bien celui du plan élec de suzuki donc conforme

le second bouton qui est sous le capot du moteur est alimenté via un autre fil

j'en ai déduis que si le phénomène se reproduisait il fallait que je teste de voir si le trim fonctionnait avec ce bouton...

malheureusement seul ce n'est pas évident ....

aujourd'hui nous sommes allé en mer et cela a fonctionné ... puis au retour ça a refait le bazar ....

cette fois ci 3 à bord on a testé le trim fonctionne donc c'est bien l'alimentation aller retour qui déconne.


ce soir j'ai " ouvert " le fil avant le connecteur poignée et j'y ai soudé un fil avec un fusible 10A ... et la bingo tout fonctionne a merveille...

donc je pense que le fil est soit coupé soit oxydé grave quelque part...

le moteur est redevenu "sur" mais j'espère bien trouvé a quel niveau il est défaillant ....
j aime qu un plan se deroule sans accrocs

Connexion ou Créer un compte pour participer à la conversation.

problème "électrique" DF115 21 Mar 2020 15:32 #657393

Bonjour.
Je ne sais pas depuis quand date ce sujet mais J'ai eu le même pb sur mon df115.
Ça m'a rendu fou! Par chance, je me suis rendu compte que le gros conecteur qu'il y a a l'avant du moteur était mal enclenché. Par moment le contact se faisait, a d'autre pas. Je l'ai rebranché correctement et miracle, le moteur ne l'a plus fait!
C peut être ce connecteur ou un autre mal branché....ou oxydé....
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

problème "électrique" DF115 21 Mar 2020 17:31 #657403

Le sujet date de 2015...
Hervé

Connexion ou Créer un compte pour participer à la conversation.

problème "électrique" DF115 21 Mar 2020 19:14 #657420

...Et le problème perdure.

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1