• Page :
  • 1

SUJET : pompe à eau

pompe à eau 20 Mai 2002 16:20 #188

  • dufa
  • Portrait de dufa Auteur du sujet
  • Visiteur
  • Visiteur
où trouver la pompe à eau sur un moteur mercury 2t 50cv année 90
Merci

Connexion ou Créer un compte pour participer à la conversation.

Re: pompe à eau 20 Mai 2002 22:12 #189

Salut.

Les pompes sont toujours au même endroit, quelque soit le moteur.

Elles sont sur l'embase, entainées par l'arbre de transmission (en prolongement du villebrequin), au dessus du couple connique..

Il faut donc deposer l'embase, et tu la verra tout de suite.

Mais: comme apparement cela n'a pas été fait depuis plus de 10 ans, tu risque de rencontrer des difficultées pour separer l'embase du moteur.

En atmosphère saline, il faut imperativement déposer l'embase tous les ans, au grand maxi tous les 2 ans, pour graisser la cannelure de l'ardre de transmission s'encastrant dans le villebrequin.

Sinon il y a de très fortes chance que le tout soit oxydé et grippé.
Il faut alors decouper (carter, arbre, et tout refaire, c'est le gros massacre!).

C'est géneralement le gros (très gros problème) des moulins anciens acheté d'occasion!

Si j'arrive avant la saison, je ferai un dossier pratique sur le sujet: controle de la pompe à eau.

~~~Roland~~~
~~~Roland~~~

Pensez également à consulter : les rubriques d'aides du site...

Connexion ou Créer un compte pour participer à la conversation.

Re: pompe à eau 21 Mai 2002 07:27 #190

  • dufa
  • Portrait de dufa Auteur du sujet
  • Visiteur
  • Visiteur
Merci pour les renseignements qui me seront très précieux pour la réparation du moteur.
Au fait sur un moteur y a t' il un thermique pour le protéger de la surchauffe lors de la coupure de la pompe à eau?

Connexion ou Créer un compte pour participer à la conversation.

Re: pompe à eau 21 Mai 2002 13:06 #191

Salut.

Sur les moteurs actuels il y a effectivement une sonde de température qui agit sur l'allumage (generalement coupe 1 ou 2 bougies afin de reduire le rigime, et lance des cris de douleurs... bip, bip, dans le boitier de commande à distance!).
Mais il y a alors de fortes chances que le serrage ait déjà commencé. Donc probabilité de sequelles mecanique, dont les effets peuvent se traduire par une réduction importante de la durée de vie du moulin.

Mais je ne connais pas de cas de pompe à eau qui 'lache' d'un coup.
La turbine est en polymere très robuste et souple, elle digère beaucoup de chose.
En fait elle s'use progressivement et son débit chute, mais il reste du refroidissement, surtout à regime de croisière avec l'ère du bateau, les ouies 'chopent' l'eau.

Mon premier moulin (Mercury 20CV) des année 74 m'a tenu plus de 20ans, sans aucun entretien du tout (a part rincage moteur)!!
J'était étudiant et j'ai 'trimballé' mon bateau (Mark1) partout.
Quand j'ai essayé de déposer l'embase, l'arbre de transmission etait 'soudé' au villebrequin par l'oxydation, même un 'pro' ni est pas arrivé, il m'a abimé le carter de l'embase à force de 'taper' dessus, c'est tout.
Je n'ai donc jamais déposé l'embase, ni controlé la pompe à eau.
Quand je l'ai revendu le moulin devait avoir 22 ou 23 ans il tournait encore d'enfert et le débit au temoin puissant!

En fait le problème serait plutot lié une obstruction des conduites (sel, alges, vase) -moteur mal rincé après navigation en eau de mer ou en eau 'troubles'-

Dans ton cas je me demande si ce n'est pas simplement ton temoin de pompe à eau qui est bouché par du sel!

~~~Roland~~~
~~~Roland~~~

Pensez également à consulter : les rubriques d'aides du site...

Connexion ou Créer un compte pour participer à la conversation.

Re: pompe à eau 21 Mai 2002 13:32 #192

  • dufa
  • Portrait de dufa Auteur du sujet
  • Visiteur
  • Visiteur
Merci Roland,
J'ai essayé de faire passer de l'eau par la durite de sortie d'eau et elle ne fait que ruisseler par les entrées alors peut être que comme tu dits les entrées sont obstruées.
Lors de l'accélération le moteur a ralenti puis s'est arrêté, je l'ai remis en route quelques minutes plus tard et j'ai remarqué que le jet de sortie d'eau ne fonctionné plus alors j'ai coupé le moteur.
Fabian

Connexion ou Créer un compte pour participer à la conversation.

Re: pompe à eau 21 Mai 2002 13:55 #193

Le temoin de pompe à eau n'est effectivement qu'une petite durite monté en derivation sur le bloc moteur.
Ce n'est qu'un temoin, le gros du débit part avec les gaz d'echappement par le moyeux d'hélice essentiellement.
Il est donc normal que tu ne retrouve qu'un ruisselement au niveau des ouiies d'aspiration si tu injecte de l'eau par le temoin (tu as vu le diametre de la durive du temoin!).
Par contre il est courant qu'un cristal de sel laisse passer l'eau dans ce sens et pas dans le sens normal.
Enleve carrement la durite du bloc moteur et essaie de faire tourner ton moulin au ralentis, l'eau sort-elle?

~~~Roland~~~
~~~Roland~~~

Pensez également à consulter : les rubriques d'aides du site...

Connexion ou Créer un compte pour participer à la conversation.

Re: pompe à eau 21 Mai 2002 15:20 #194

  • dufa
  • Portrait de dufa Auteur du sujet
  • Visiteur
  • Visiteur
non, l'eau ne passe pas et il y a un bruit métallique au milieu de l'embase

Connexion ou Créer un compte pour participer à la conversation.

Re: pompe à eau 21 Mai 2002 18:45 #195

Bon, eh bien tu avais raison, il faut inspecter la pompe.
Il n'y a plus qu'à deposer l'embase!
Bon courage.

~~~Roland~~~
~~~Roland~~~

Pensez également à consulter : les rubriques d'aides du site...

Connexion ou Créer un compte pour participer à la conversation.

Re: pompe à eau 21 Mai 2002 21:06 #196

  • jprodrig
  • Portrait de jprodrig Auteur du sujet
  • Visiteur
  • Visiteur
A propos quelqu' un a t' il essayé Stopsel et donner un avis sur le produit. merci

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1