Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Moteur Mercury 115 ch 2 temps

Moteur Mercury 115 ch 2 temps 14 Jui 2017 11:37 #620518

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Tout d'abord bonjour et merci de m’ accueillir sur votre forum.
Je viens d'acheter un Cap Camarat 510 équipé d'un Mercury 115 2temps de 1991.
Il fonctionne assez bien mais je trouve qu'il hésite un peu lors du passage de 2 à 4 cylindre et l'auto lub à été débranché.Il me semble que c'est plutôt une sottise car en dessous de 2000 tours les cylindres ne sont pas tous alimentés et donc pas graissés si on fait le mélange dans l'essence directement.
J'aimerais que quelqu’un puisse m'aider à contrôler le bon fonctionnement de la pompe auto lub afin de la remettre en route.
J'ai aussi un phénomène de cavitation à grande vitesse, quelle est la hauteur idéale de l'aileron anti cavitation par rapport à mon bateau.
Voila, beaucoup de questions et j'espère vos réponses.
Bon été
Cordialement
Thierry
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 14 Jui 2017 22:49 #620526

  • poutcle
  • Portrait de poutcle
  • En ligne
  • Membre Confirmé
  • Messages : 337
  • Remerciements reçus 19
Bonjour,

Je ne saurai te répondre pour l'autolube mais pour l'hésitation entre le passage de 3cyl à 4cyl c'est normal surtout si tu accélères tout doucement. Mon frère en a un sur son bateau et ça toujours été hésitant lors de ce passage, ça fait bizarre.
Ultramar Shaft 550 + Mercury 90cv 2T elpto + Remorque Sattelite
Welsh 4 mètres + Mercury 60cv 2T 1994
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 15 Jui 2017 07:36 #620528

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Bonjour poutcle et merci de ta réponse

Donc cette hésitation est normale, pas très agréable et je me demande si on ne peut pas supprimer ce système, je ne sais pas comment il est géré peut-être seulement des gicleurs de ralenti différents.
Pour l'autolub c'est plus embêtant je voudrais vraiment le contrôler avec de le rebrancher.

Bonne journée
Cordialement
Thierry
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 15 Jui 2017 20:16 #620543

  • jcjcat
  • Portrait de jcjcat
  • En ligne
  • Membre Confirmé
  • Messages : 7178
  • Remerciements reçus 384
Adresse-toi à un concessionnaire sérieux, car c'est la vie de ton moteur qui est en jeu si ton autolube n'est pas parfaitement réglé !
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 15 Jui 2017 21:15 #620545

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Merci jcjcat, c'est une solution bien sur mais sur le forum il y a des gens très pointus et je pensais qu'il y avait un tuto pour faire les premières vérifs.
Pour l'instant je tourne au mélange dans le carburant mais je ne suis pas sur que ce soit bon pour le moteur avec cette histoire de deux cylindres alimentés au ralenti et quatre en charge.
Merci quand même si je ne trouve rien je tacherai de trouver un mécano dans mon coin.
Bonne soirée

Thierry
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 16 Jui 2017 17:36 #620560

  • scata
  • Portrait de scata
  • En ligne
  • Membre Confirmé
  • Messages : 3992
  • Remerciements reçus 278
Salut TB,

Pour le passage de 2 à 4 cylindres parfois hasardeux, c'est un PB apparemment bien connu de ces moteurs (voir commentaires ci-dessous).

www.discount-marine.com/forums/forum-mot...rcury-115-cv-de-1991

Si ton moteur était équipé d'un dispositif autolub de mélangeur automatique , je ne vois pas trop pourquoi il a été démonté car les modèles montés par Mercury étaient d'une bonne fiabilité.
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 17 Jui 2017 08:11 #620566

  • barroudeur
  • Portrait de barroudeur
  • En ligne
  • Membre Confirmé
  • Messages : 917
  • Remerciements reçus 203
Faudrait déjà contrôler si pour l'annulation du dosage huile , le petit axe d'entrainement qui va du vilo à la pompe à huile
n'a pas été enlevé , ce contrôle nécessite d' enlever la pompe à huile .

La pompe à huile dose plus ou moins suivant le régime moteur mais aussi suivant l'ouverture des volets d'acceleration des carbus, donc contrôler aussi si sur le petit levier /robinet de la pompe à huile il est bien branché la biellette qui va au carbu .

Pour être certain du bon Fonctionnement du Dosage huile Il y a :

Une procedure de synchronisation /réglage à respecter pour cette biellette .

Et aussi une procédure de contrôle de dosage à effectuer et cela en fonction d'un certain régime moteur et de sa durée un certain volume d'huile doit être mesurée sur la durite huile en sortie pompe à huile .

Sur ce moteur l'huile est injecté dans la durite essence principale qui va alimenter Tous les carbus et non pas aprés les carbus pour chaque cylindres comme chez YAM.

Contrôler si le faisceau electrique des alarmes de niveau huile a été seulement débranché pour annuler l'alarme .

Ton moteur c'est le 1720 ou 1848cc ??.
Dernière édition: 17 Jui 2017 08:15 par barroudeur.
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 17 Jui 2017 10:14 #620569

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Bonjour Barroudeur

Merci beaucoup de ta réponse déjà très précise, mon moteur porte le N° 9681050 je ne connais pas sa cylindrée.
Est-ce que les mesures dont tu parles sont réalisables à la maison par un gaillard pas trop maladroit ?
Il n'y a donc pas de danger à fonctionner en faisant le mélange dans l'essence, j'avais peur qu'au ralenti il y ait un mauvais graissage sur les cylindres qui ne sont pas alimentés. J'ai regardé la doc que vous avez mis en ligne apparemment les carbus sont toujours un peu alimentés mais pas suffisamment pour donner de la puissance donc il y a quand même graissage.
Je me trompe ?
Merci de ta réponse et bon WE
Thierry
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 17 Jui 2017 10:30 #620570

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Salut Scata

Merci de ta réponse, c'est aussi la question que je me pose, je ne connais pas bien l'historique de ce moteur, peut-être une légende urbaine qui dit que les autolub ne sont pas fiables ????
Bon WE

Thierry
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 17 Jui 2017 19:27 #620579

  • buzz56-29
  • Portrait de buzz56-29
  • En ligne
  • Membre Confirmé
  • Messages : 2253
  • Remerciements reçus 89
Il y autolube et autolube. Yamaha ça marche très bien, par contre vro johnson pas terrible du tout. Mercury a priori bon comme dit scata.
Hervé
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 17 Jui 2017 21:46 #620580

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Merci de ta réponse Hervé

Cordialement
Thierry
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 18 Jui 2017 10:01 #620586

  • jcjcat
  • Portrait de jcjcat
  • En ligne
  • Membre Confirmé
  • Messages : 7178
  • Remerciements reçus 384
Je dirais que le Mercury est bon et fiable, mais tel qu'il a été conçu par Mercury, donc pas bricolé comme le tien.

Alors graissage de 2 cylindres seulement à bas régime, c'est une bonne question, et je ne suis même pas sûr que les vrais spécialistes de la marque comme Mike Squat ou Merc 83 soient capables d'y répondre, car ils connaissent bien le matos d'origine, mais probablement pas les moteurs bidouillés.
Dernière édition: 18 Jui 2017 10:19 par jcjcat.
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 18 Jui 2017 10:20 #620587

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Bonjour jcjcat
A priori le moteur n'est pas vraiment bidouillé, seulement l'autolub désactivé, le reste à l'air très sain j'ai démonté les boites à eau pour vérifier le circuit de refroidissement, tout est en très bon état on voit même encore les traces de rectif dans les cylindres, pas de traces de sel dans le circuit, non non il a l'air en bon état c'est pour cela que je voudrais lui refaire une beauté.

Bon Dimanche
Thierry
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 18 Jui 2017 12:51 #620589

  • jcjcat
  • Portrait de jcjcat
  • En ligne
  • Membre Confirmé
  • Messages : 7178
  • Remerciements reçus 384
Je comprends, et si j'étais toi, je le remettrais en état " d'origine" sans chercher à savoir quels sont les risques si je le laisse tourner tel qu'il est ...


Ou alors je chercherais un jeu de carbus de 120 ou 140 Tohatsu et je les mettrais sur mon moteur ! Ceux là fonctionnent 100% du temps
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 18 Jui 2017 13:49 #620590

  • barroudeur
  • Portrait de barroudeur
  • En ligne
  • Membre Confirmé
  • Messages : 917
  • Remerciements reçus 203
Tu as une Doc de ton moteur ?? Tout est indiqué dessus

Met une photo avec le capot du moteur cela aidera pour connaitre la cylindrée exact car 2 versions en 115hp - 4 cylindres - carbus.

et aussi suivant la reference gravée sur les carbus.

La pompe à huile sur Mercury doit être une japonaise MIKUNI idem aux YAM
Dernière édition: 18 Jui 2017 14:14 par barroudeur.
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 18 Jui 2017 15:12 #620591

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Oui jcjcat je suis bien d'accord avec toi j'aimerais le remettre dans sa config d'origine avec son autolub c'est tellement plus pratique et apparemment très fiable sur ce moteur.

Thierry
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 18 Jui 2017 15:19 #620592

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Oui Barroudeur j'ai une doc trouvée sur le site mais je ne comprends pas tout car elle est en anglais, j'ai quand même compris les schémas de fonctionnement des carbus, ça me rassure un peu d'ailleurs car il est expliqué que les 4 carbus sont alimentés à tous les régimes mais seulement deux suffisamment pour donner de la puissance ce qui voudrait dire que le graissage et quand même assuré sur les deux autres.
Je vais tacher de faire une ou deux photos et de les poster, c'est pas gagné mais je dois pouvoir y arriver.
Merci de m'aider, c'est cool.
Thierry
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 18 Jui 2017 15:54 #620593

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Essai photo
P6181585.jpg


P6181588.jpg


P6181589.jpg
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: pechevoile

Moteur Mercury 115 ch 2 temps 18 Jui 2017 21:47 #620596

  • barroudeur
  • Portrait de barroudeur
  • En ligne
  • Membre Confirmé
  • Messages : 917
  • Remerciements reçus 203
TB écrit:
Oui Barroudeur j'ai une doc trouvée sur le site mais je ne comprends pas tout car elle est en anglais, j'ai quand même compris les schémas de fonctionnement des carbus, ça me rassure un peu d'ailleurs car il est expliqué que les 4 carbus sont alimentés à tous les régimes mais seulement deux suffisamment pour donner de la puissance ce qui voudrait dire que le graissage et quand même assuré sur les deux autres.

Merci de m'aider, c'est cool.
Thierry


D'aprés la forme de ton capot et de celui de la Doc en 3eme page Tu dois avoir ce moteur en 1720,9 cc

boatinfo.no/lib/mercury/manuals/70-75-80-90-100-115.html#/0

Au sujet de certains cylindres alimentés plus ou moins dont tu parle Consulte le schéma page 3 A - 27

il y a les 4 " CARBURATEURS " alimentés en permanence par la pompe à essence à membrane puis une pompinette electrique qui injecte dans les " CYLINDRES" 3 et 4 .

Cette pompinette est un un systeme de starter par enrichissement d'essence dans les cylindres. ,

pour le démarrage du moteur à froid si tu pousse la cle de contact cela fait doser une giclée d'essence dans les cylindres 3 et 4 .


Pour le systeme du passage de 2 à 4 cylindres et du trou il y a cette note que j'ai trouvé;

Il faut nettoyer les carbus,un circuit partiellement bouché va accentuer le trou à l'accélération. le système du 2+2 consiste simplement à placer un énorme gicleur de ralenti sur les 2 carbus du bas,noyant les 2 cylindres du bas dans les bas régimes. surpollution et surconsomation garanties!! faut croire que certaines normes ne tiennent pas compte des imbrûlés!


Donc si cela est exact reste à controler le diametre des 4 gicleurs de ralenti sur les vues éclatées et le moteur
Dernière édition: 18 Jui 2017 22:23 par barroudeur.
L'administrateur a désactivé l'accès en écriture pour le public.

Moteur Mercury 115 ch 2 temps 19 Jui 2017 21:01 #620628

  • TB
  • Portrait de TB
  • Hors ligne
  • Nouveau Membre
  • Messages : 17
  • Remerciements reçus 1
Whaou merci baroudeur, je regarde cette doc (à laquelle je ne comprends pas grand chose) et j'essaie de traduire et comprendre.
ça m'étonne quand même cette histoire de noyer les cylindres, sur les schémas des carbus on dirait plutôt que les quatre cylindres sont alimentés normalement au ralenti mais c'est seulement entre 1200 et 1800 tours que deux cylindres restent alimentés comme au ralenti et les deux autres sont plus alimentés.
Bon, en fait j'aime la mécanique, j'aime bien comprendre et je veux vraiment faire connaissance avec mon moteur, c'est lui qui est en charge de ma sécurité en mer je veux pouvoir compter sur lui.
J'ai appelé mon vendeur aujourd'hui et je lui ai posé la question de savoir pourquoi il avait abandonné l'autolub??? Seulement parce qu'un tuyau était coupé, l'alarme s'est déclenchée du coup il a marché au mélange et débranché le buzeur. Pas mécano dans l’âme mon gugus
Tu me fais avancer merci
Thierry

Thierry
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2
Temps de génération de la page : 0.389 secondes